ポケットサイン サポート

thumbnail

メッセージの既読について

メッセージが既読にならない場合の方法について、下記でご確認いただけます。

ポケットサインアプリを最新バージョンに更新後にアプリ内の「メッセージ」画面から該当のメッセージを選択していただくと、右上に「すべて既読」ボタンが表示されます。

こちらをタップしていただくことで、未読メッセージを一括で既読にすることが可能です。

画面表示や文字サイズが通常よりも大きく設定されている場合、ポケットサインアプリ内で一部のメッセージが正しく既読にならない事象を確認しております。

恐れ入りますが、以下の設定手順をご確認の上、端末の画面サイズや文字サイズを小さく調整いただけますでしょうか。

📱iPhone端末をご利用の方

画面サイズの設定方法(ソフトバンク公式)

📱Android端末をご利用の方

画面サイズ・文字サイズの変更方法(Google 公式)

設定後、再度メッセージをご確認ください。

メッセージの既読がつかない

ポケットサインアプリ内で、メッセージの既読が正しく表示されない場合があります。

原因

画面表示や文字サイズが通常よりも大きく設定されている端末では、一部のメッセージが既読にならない事象が確認されています。

対処方法

端末の画面サイズや文字サイズを小さく調整してください。

設定後、再度メッセージをご確認ください。